ERP| Error en la captura de codigo postal


Síntomas

1.-Error al intentar firmar factura con complemento carta porte

0-ERP| Error en la captura de codigo postal



2.-La Localidad no corresponde al codigo postal que se selecciono.

3-<br>
<br>
2.-La Localidad no corresponde al codigo postal que se selecciono.

↑ Volver arriba

Causa

No se agrego la clave del código postal en las direcciones. Esto puede ser en el catalogo de clientes, sucursal o en el operador de transporte.

1-ERP| Error en la captura de codigo postal

↑ Volver arriba

Solución

1.-Capturar nuestro código postal acorde a las claves proporcionadas por el SAT.

Este proceso se tiene que revisar en los catalogos de Sucursal, Cliente y Chofer.

Para la Sucursal debemos ingresar a Catalogos>organización>sucursales, seleccionamos la clave de nuestra sucursal y presionamos en el botón Direcciones de entrega. En esta pantalla, presionamos en Direcciones de entrega y editamos nuestra dirección para poder capturar la clave correspondiente a nuestro código postal.

2-Este proceso se tiene que revisar en los catalogos de Sucursal, Cliente y Chofer.

En el caso de los clientes, tenemos que ingresar a Catalogos>Ventas>clientes>clientes y posterior debemos seleccionar a nuestro cliente y editamos nuestras direcciones de entrega.

4-ERP| Error en la captura de codigo postal

Para los Chofere, dedemos ingresar a Catalogos>Aplicaciones>Lógistica y distribución>Choferes. Seleccionamos nuestro chofer, editamos y seleccionamos en Dirección. En esta pantalla debemos capturar las claves correspondiente a nuestro código posta y dirección en general.

5-Para los Chofere, dedemos ingresar a Catalogos>Aplicaciones>Lógistica y distribución>Choferes.
Seleccionamos nuestro chofer, editamos y seleccionamos en Dirección.
En esta pantalla debemos capturar las claves correspondiente a nuestro código posta y dirección en general.

2.-En el caso de no encontar la Localidad con nuestro codigo postal, el campo Localidad se debe quedar sin clave y escribimos manualmente el valor en el campo de la derecha. Esto aplica para el cliente y la sucursal.

6-2.-En el caso de no encontar la Localidad con nuestro codigo postal, el campo Localidad se debe quedar sin clave y escribimos manualmente el valor en el campo de la derecha.
Esto aplica para el cliente y la sucursal.

↑ Volver arriba


¿Te resulto útil esta información?
0% de las personas consideraron que fue útil.



Iniciar una conversación en el foro de soporte de nuestra comunidad


Hacer una pregunta al foro

Más recursos

Site

Conoce nuestras diferentes Soluciones de Software. ¡Contáctanos!

Blog

Artículos, noticias y consejos útiles sobre tecnología y Sistemas Administrativos.


Community

Plataforma con múltiples recursos de ayuda y herramientas de soporte.




Contacta a un experto

¿Como podemos ayudarte?

Optén soporte personalizado por télefono o chat.


Obtener soporte