Asignar Uso CFDI en Factura
Síntomas
Se muestra un mensaje similar a este:

Causa
No se colocó el USO CFDI dentro de la pantalla que aparece al presionar en el botón MÉTODO PAGO:

Solución
Realiza lo siguiente:
Ingresa al menú Catalogos / Finanzas / Tesorería / Condiciones de pago

En el campo Clave presiona la tecla F2:

Selecciona a la condición de venta que elegiste en la factura:

Haz clic en Editar:

Acepta el mensaje que aparecerá:

Captura o selecciona el Uso CFDI:

Por último, haz clic en Aceptar:

A continuación, intenta facturar nuevamente.
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