POS | El producto no tiene precio, imposible continuar


Síntomas

Al momento de consultar el precio de un producto el sistema me envia el siguiente mensaje

0-POS | El producto no tiene precio, imposible continuar

↑ Volver arriba

Causa

El producto que intentamos consultar no tiene precio asignado en el sistema

1-POS | El producto no tiene precio, imposible continuar

↑ Volver arriba

Solución

Para asignar el precio al producto realizamos el siguiente proceso:

  1. Presiona el botón Cambiar Precio

2-POS | El producto no tiene precio, imposible continuar


  1. En el campo Precio captura el precio de venta de tu producto.
  2. Para finalizar presionamos el botón Guardar

3-POS | El producto no tiene precio, imposible continuar


  1. Después de guardar el cambio de precio la pantalla de consulta de precios nos mostra el precio del producto.

4-POS | El producto no tiene precio, imposible continuar

↑ Volver arriba


¿Te resulto útil esta información?
0% de las personas consideraron que fue útil.



Iniciar una conversación en el foro de soporte de nuestra comunidad


Hacer una pregunta al foro

Más recursos

Site

Conoce nuestras diferentes Soluciones de Software. ¡Contáctanos!

Blog

Artículos, noticias y consejos útiles sobre tecnología y Sistemas Administrativos.


Community

Plataforma con múltiples recursos de ayuda y herramientas de soporte.




Contacta a un experto

¿Como podemos ayudarte?

Optén soporte personalizado por télefono o chat.


Obtener soporte