POS | El producto no tiene precio, imposible continuar
Síntomas
Al momento de consultar el precio de un producto el sistema me envia el siguiente mensaje

Causa
El producto que intentamos consultar no tiene precio asignado en el sistema

Solución
Para asignar el precio al producto realizamos el siguiente proceso:
- Presiona el botón Cambiar Precio

- En el campo Precio captura el precio de venta de tu producto.
- Para finalizar presionamos el botón Guardar

- Después de guardar el cambio de precio la pantalla de consulta de precios nos mostra el precio del producto.
