Mensaje al intentar timbrar nota de venta en portal de Clientes
Síntomas
Al colocar Clave Web y RFC en el portal de Clientes y continuar, se muestra indicando que no se pudo firmar la nota de venta

Causa
Esto sucede cuando no se tiene permisos en el Servidor, específicamente la de Modificar en la carpeta que se encuentra en C:\Windows\Temp ya que el proceso de facturación utiliza a la carpeta TempCFDI para crear los archivos temporales

Solución
Para solventar el mensaje, realiza lo siguiente:
1. Abre el Explorador de Windows e ingresa a C:\Windows:

2. Haz clic derecho sobre la carpeta Temp y selecciona Propiedades:

3. Haz clic en la pestaña Seguridad:

4. Presiona en el botón Editar:

5. Haz clic sobre el grupo Usuarios y marca el check de Modificar, de modo que los permisos de abajo también se marquen:

6. Repite el mismo proceso para el grupo IIS_IUSRS

7. Haz clic en Aceptar

8. Se mostrarán mensajes de advertencia, similares a los siguientes, haz clic en Si y en Continuar:



9. Por último, haz clic en Aceptar en la pantalla Propiedades de Temp:
