Mensaje al intentar timbrar nota de venta en portal de Clientes


Síntomas

Al colocar Clave Web y RFC en el portal de Clientes y continuar, se muestra indicando que no se pudo firmar la nota de venta

0-Mensaje al intentar timbrar nota de venta en portal de Clientes


↑ Volver arriba

Causa

Esto sucede cuando no se tiene permisos en el Servidor, específicamente la de Modificar en la carpeta que se encuentra en C:\Windows\Temp ya que el proceso de facturación utiliza a la carpeta TempCFDI para crear los archivos temporales

1-Mensaje al intentar timbrar nota de venta en portal de Clientes


↑ Volver arriba

Solución

Para solventar el mensaje, realiza lo siguiente:

1. Abre el Explorador de Windows e ingresa a C:\Windows:

2-Mensaje al intentar timbrar nota de venta en portal de Clientes


2. Haz clic derecho sobre la carpeta Temp y selecciona Propiedades:

3-Mensaje al intentar timbrar nota de venta en portal de Clientes


3. Haz clic en la pestaña Seguridad:

4-Mensaje al intentar timbrar nota de venta en portal de Clientes


4. Presiona en el botón Editar:

5-Mensaje al intentar timbrar nota de venta en portal de Clientes


5. Haz clic sobre el grupo Usuarios y marca el check de Modificar, de modo que los permisos de abajo también se marquen:

6-Mensaje al intentar timbrar nota de venta en portal de Clientes


6. Repite el mismo proceso para el grupo IIS_IUSRS

7-Mensaje al intentar timbrar nota de venta en portal de Clientes


7. Haz clic en Aceptar

8-Mensaje al intentar timbrar nota de venta en portal de Clientes


8. Se mostrarán mensajes de advertencia, similares a los siguientes, haz clic en Si y en Continuar:

9-Mensaje al intentar timbrar nota de venta en portal de Clientes

10-Mensaje al intentar timbrar nota de venta en portal de Clientes

11-Mensaje al intentar timbrar nota de venta en portal de Clientes


9. Por último, haz clic en Aceptar en la pantalla Propiedades de Temp:

12-Mensaje al intentar timbrar nota de venta en portal de Clientes


↑ Volver arriba


¿Te resulto útil esta información?
0% de las personas consideraron que fue útil.



Iniciar una conversación en el foro de soporte de nuestra comunidad


Hacer una pregunta al foro

Más recursos

Site

Conoce nuestras diferentes Soluciones de Software. ¡Contáctanos!

Blog

Artículos, noticias y consejos útiles sobre tecnología y Sistemas Administrativos.


Community

Plataforma con múltiples recursos de ayuda y herramientas de soporte.




Contacta a un experto

¿Como podemos ayudarte?

Optén soporte personalizado por télefono o chat.


Obtener soporte