Capturar un almacén o condición de venta válidos


Síntomas

Se mostrarán mensajes que indican que no se ha capturado un almacén o una condición de venta válidos. Los mensajes son similares a los siguientes:

Caso 1:

1-Capturar un almacén o condición de venta válidos


Caso 2:

3-Capturar un almacén o condición de venta válidos


↑ Volver arriba

Causa

Las pantallas de ManagementPro requieren procesar la información de los campos cuando se presiona la tecla Enter, por lo que las posibles causas de los mensajes es por que no se presiona la tecla Enter para pasar de un campo a otro.

↑ Volver arriba

Solución

Para solucionar los mensajes anteriores realiza lo siguiente:


Caso 1: Almacén no válido

1. Posiciónate en la pestaña Encabezado:

0-<br><b>Caso 1: Almacén no válido</b><br><br>
1. Posiciónate en la pestaña Encabezado:


Haz clic dentro del campo Sucursal y presiona la tecla Enter

2-Capturar un almacén o condición de venta válidos


Luego presiona la tecla F2 para buscar y seleccionar al almacén:

4-Luego presiona la tecla <b>F2</B> para buscar y <b>seleccionar</b> al almacén:


En pantalla debe aparecer el nombre del almacén seleccionado:

5-En pantalla debe aparecer el nombre del almacén seleccionado:

Con este se resuelve el tema del Caso 1.









Caso 2: Condición de venta

1. Posiciónate en el campo Cliente y presiona Enter:

7-<br><b>Caso 2: Condición de venta</b><br><br>


Deben aparecer los datos del cliente:
Razón social, Domicilio, RFC y a la Condición de venta

8-Capturar un almacén o condición de venta válidos

Con este se resuelve el tema del Caso 2.

↑ Volver arriba


¿Te resulto útil esta información?
0% de las personas consideraron que fue útil.



Iniciar una conversación en el foro de soporte de nuestra comunidad


Hacer una pregunta al foro

Más recursos

Site

Conoce nuestras diferentes Soluciones de Software. ¡Contáctanos!

Blog

Artículos, noticias y consejos útiles sobre tecnología y Sistemas Administrativos.


Community

Plataforma con múltiples recursos de ayuda y herramientas de soporte.




Contacta a un experto

¿Como podemos ayudarte?

Optén soporte personalizado por télefono o chat.


Obtener soporte