POS | El código de barras ya esta asignado a otro producto.
Síntomas
Al dar de alta un nuevo producto y asignar el código de barras el sistema indica que ya esta siendo usado por otro producto.

Causa
El producto ya se encuentra registrado en el sistema.

Solución
Editar el producto para poder usarlo.
Ingresamos a la ruta Menú>Catálogos>productos.

Presionamos la tecla F2 sobre el campo Clave.

Escribimos el código de barra en el campo y presionamos en buscar.

Seleccionamos el producto y presionamos la tecla enter para poder editar los datos.

Presionamos el botón editar para colocar los siguientes datos LLEVA IVA, COSTO, PRECIO NETO, UNIDAD, una vez colocados estos datos, presionamos en guardar.


Una vez guardado el producto nos dirigimos al punto de venta y escaneamos el producto, este se debe de tarjar en el sistema para poder realizar la venta.
