Importe en negativo al darle salida a producto
Síntomas
El sistema no permite cancelar algun movimiento, o darle salida a un producto.
Se muestra un mensaje similar al siguiente:

Causa
Se debe a que se intenta darle salida al producto con un costo mayor al que tiene en existencia y por eso el IMPORTE DE EXISTENCIAS queda en negativo
Solución
Para solucionarlo, realice lo siguiente:
1. Accede a la pantalla "Ajuste al costo de los inventarios".
1.1. Ingresa al menu Inventarios>Inventarios fisicos>Ajuste al costo de los inventarios

2. Registra el ajuste al costo de ese producto
2.1. Haz clic en Nuevo.

2.2. Captura a la Sucursal, Almacen donde se encuentra el producto que deseas ajustar, captura un Comentario (Opcional).

2.3. Posiciónate en la pestaña Captura y selecciona al producto en el campo Producto

2.4. En el campo Costo captura el nuevo costo que tendrá el producto, de manera que el campo Importe calcule un nuevo importe de existencias.
Para guardar al producto en el ajuste, haz clic en Agregar.

2.5. En la pestaña Detalle, visualizas a los productos que tendrán el ajuste y para guardar haz clic en Aceptar/

2.6. Se mostrará la vista previa del formato que ilustra los movimientos generados.
