Error al firmar Factura (El cliente no tiene saldo)


Síntomas

Firmar_Comprobante()
Error al firmar el documento digital
efacturaPro.dll - Firma_Documento()
Firma_Documento_CFDI33()11
Consumir_WebService()
El webservice ha rechazado la petición
TimbrarCFD();LogIn(); EL CLIENTE NO TIENE SALDO SUFICIENTE PARA LA OPERACION.

0-Error al firmar Factura (El cliente no tiene saldo)

↑ Volver arriba

Causa

El usuario CFDI ya no cuenta timbres disponibles para poder emitir comprobantes fiscales (Factura, Nota de crédito, Nómina, Complemento de pago, Traslado)

1-Error al firmar Factura (El cliente no tiene saldo)

↑ Volver arriba

Solución

Adquirir más timbres

1. Ingresar al portal del Community https://community.mproerp.com/

2-Error al firmar Factura (El cliente no tiene saldo)


Al final de este manual se le proporciona un video de apoyo para realizar la compra de timbres

2. Iniciar sesión

3-Error al firmar Factura (El cliente no tiene saldo)

3. Ir a la sección de Timbres, parte inferior derecha, clic en Comprar

4-Error al firmar Factura (El cliente no tiene saldo)

4. Seleccionar el paquete de timbres que desea adquirir, clic en Comprar

5-Error al firmar Factura (El cliente no tiene saldo)

5. Clic en Comprar, para generar el pedido y proceder con el pago

6-Error al firmar Factura (El cliente no tiene saldo)


Nota: Cuando se trata de un pago por transferencia tarda aproximadamente de 1 a 2 horas en reflejarse los timbres.

VIDEO

↑ Volver arriba


¿Te resulto útil esta información?
0% de las personas consideraron que fue útil.



Iniciar una conversación en el foro de soporte de nuestra comunidad


Hacer una pregunta al foro

Más recursos

Site

Conoce nuestras diferentes Soluciones de Software. ¡Contáctanos!

Blog

Artículos, noticias y consejos útiles sobre tecnología y Sistemas Administrativos.


Community

Plataforma con múltiples recursos de ayuda y herramientas de soporte.




Contacta a un experto

¿Como podemos ayudarte?

Optén soporte personalizado por télefono o chat.


Obtener soporte