Error al firmar Factura (El cliente no tiene saldo)
Síntomas
Firmar_Comprobante()
Error al firmar el documento digital
efacturaPro.dll - Firma_Documento()
Firma_Documento_CFDI33()11
Consumir_WebService()
El webservice ha rechazado la petición
TimbrarCFD();LogIn(); EL CLIENTE NO TIENE SALDO SUFICIENTE PARA LA OPERACION.
Causa
El usuario CFDI ya no cuenta timbres disponibles para poder emitir comprobantes fiscales (Factura, Nota de crédito, Nómina, Complemento de pago, Traslado)
Solución
Adquirir más timbres
1. Ingresar al portal del Community https://community.mproerp.com/
Al final de este manual se le proporciona un video de apoyo para realizar la compra de timbres
2. Iniciar sesión
3. Ir a la sección de Timbres, parte inferior derecha, clic en Comprar
4. Seleccionar el paquete de timbres que desea adquirir, clic en Comprar
5. Clic en Comprar, para generar el pedido y proceder con el pago
Nota: Cuando se trata de un pago por transferencia tarda aproximadamente de 1 a 2 horas en reflejarse los timbres.
VIDEO
↑ Volver arriba