Error al firmar, Datos de acceso incorrectos
Síntomas
Error al firmar el documento digítalefacturaPro.dll - Firma_Documento()Firma_Documento_CFDI33()Consumir_WebService()El webservice ha rechazado la peticiónTimbrarCFD();LogIn(); DATOS DE ACCESO INCORRECTOS.

Causa
El usuario CFDI o contraseña no son correctos
Solución
Validar el usuario y contraseña que tiene dado de alta en el community
1. Ingresar e iniciar sesión en el portal del Community

Ingresa tu usuario y contraseña

2. Ir a la sección de Información de la cuenta, clic en editar

3. Seleccionar la opción Usuarios CFDI

4. Clic en ver detalles

5. Clic en el icono del ojo para ver la contraseña

6. Ingresar al ManagementPro, en el catálogo de comprobantes fiscales, seleccionar la serie clic en Editar y en la pestaña de Configuración CFDI escribir la nueva contraseña.
1. Ingresa en el menú Catálogos/Finanzas/Series de comprobantes fiscales

2. Presionar la tecla F2 para abrir la ventana de búsqueda, en la ventana de búsqueda presionar enter para ver la lista de las series de comprobantes, seleccionar la que se desea editar

3. Clic en editar

4. Ir en la pestaña Configuración CFDI, cambiar la contraseña y clic en Guardar
