Cliente BIG99, reporta no tiene aduana la factura.


Síntomas

ADUANA BIG99

Reporta cliente que no puede firmar factura, porque marca error en aduana. Solicita apoyo para poner aduana y se pueda firmar. La aduana es la 280.

0-Cliente BIG99, reporta no tiene aduana la factura.

Manda por correo la imagen de la factura, para identificar el producto y poner la aduana.

3-Cliente BIG99, reporta no tiene aduana la factura.

↑ Volver arriba

Causa

ADUANA BIG99

No identificado por area de soporte. Es una situación que constantemente le sucede.

↑ Volver arriba

Solución

ADUANA BIG99

Pasos a seguir para solucionar la problemática.

1.Se realiza la siguiente consulta:

Select * from serie where sr_cve_serie like cze913566

Esta se genera para cada uno de los productos facturados, con la finalidad de identificar a que producto le falta la aduana. Como se muestra en la siguiente pantalla:

2-Pasos a seguir para solucionar la problemática.

2. Una vez identificado se realiza update al producto, como se muestra a continuación:

Update serie set sr_aduana = 280 where sr_cve_serie = cze913566

4-Cliente BIG99, reporta no tiene aduana la factura.

3. Una vez hecho lo anterior, se pide al usuario, intente firmar factura nuevamente y debe realizarlo con éxito.

5-Cliente BIG99, reporta no tiene aduana la factura.

↑ Volver arriba


¿Te resulto útil esta información?
0% de las personas consideraron que fue útil.



Iniciar una conversación en el foro de soporte de nuestra comunidad


Hacer una pregunta al foro

Más recursos

Site

Conoce nuestras diferentes Soluciones de Software. ¡Contáctanos!

Blog

Artículos, noticias y consejos útiles sobre tecnología y Sistemas Administrativos.


Community

Plataforma con múltiples recursos de ayuda y herramientas de soporte.




Contacta a un experto

¿Como podemos ayudarte?

Optén soporte personalizado por télefono o chat.


Obtener soporte